Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: brauch nochn dt. sprachpaket für j 1.7.2

brauch nochn dt. sprachpaket für j 1.7.2 07 Nov 2013 17:47 #37988

hallo u guten Abend Joomla-Freunde aus der Schweiz,



brauch nochn dt. sprachpaket für j 1.7.2

zwar ist schon alles vorbereitet für den upgrade - die allerneueste version die 3.1.5 ist auch schon
installiert.
ABER für einen kleinen Übergang benoetige ich dringend noch die Sprachpaket der o.g. Joomla version 1.7.2

Wo kann ich diese denn bekommen,.

Vg gibraltar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

brauch nochn dt. sprachpaket für j 1.7.2 07 Nov 2013 18:41 #37989

Joomla! Webdesign: www.your-webdesign.ch
Folgende Benutzer bedankten sich: gibraltar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

brauch nochn dt. sprachpaket für j 1.7.2 08 Nov 2013 23:43 #38011

hi Pascale - vielen Dank!!!



Grüße
Gibraltar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1